Lens/bilgepomp

Via dit topic vroeg ik enige tijd geleden naar ervaringen met een lenspomp op de Dufour 2800.
Inmiddels na een hele kleine zoektocht gevonden netjes onder het paneel in de kajuit.

Het ding lijkt volgens de accumonitor wel stroom te krijgen. Helaas had ik geen voltmeter mee, dat ga ik volgende keer even controleren.
Het zou kunnen dat de pomp kapot is, er gaat dus wel stroom heen.
Toch maar eens doormeten en eventueel de pomp vervangen.

Het kan ook nog de zekering zijn. Hoewel zwart geblakerd lijkt deze niet kapot. Iemand enig idee of deze zekering nog te krijgen is ergens, zie ook foto’s als bijlage.

IMG_4736.JPG
IMG_4737.JPG
IMG_4738.JPG

De bilgepomp zit waarschijnlijk in je bilge, dus in de buurt van je mastvoet. Het kan ook zijn dat de pomp in je bakskist is gemonteerd.
Origineel is de uitgang van de pomp op de afvoer van je kuip aangesloten, dus zul je bij je uitlaat niet zo snel wat zien.
Ben wel benieuwd of je het een en ander hebt gevonden?

groeten Paul

Ben inmiddels gaan kijken en heb het originele topic beetje aangepast.
Mochten er nog vaarders zijn die idee"en hebben, altijd welkom :slight_smile:
De foto’s worden trouwens een beetje raar geknipt in het forum.

Ik heb je foto’s bekeken, de zekering die je omschrijft is geen zekering maar een gasgevulde overspannings beveiliger. In andere woorden is deze zekering onderdeel van je bliksemafleider. Zie ook de topic in Dufour 29, zekering boven kiel. Hier zit aan de ene zijde je want en aan de andere zijde je kiel. Hier mogen absoluut geen andere elektrische apparaten op worden aangesloten.
Mogelijk heeft de installateur van jouw bilgepomp de massa hier op aangesloten. Als het goed is heb je op geen enkele manier op deze aansluitingen een verbinding met je accu. Hierdoor zal de pomp ws ook niet werken. Heb je al geprobeerd met een nieuwe plus en min, direct van je accu, de pomp aan te sluiten?
Groeten Paul

1 like

Paul,

Afgelopen weekend weer even naar zitten kijken en de overspanningsbeveiliger snel teruggezet.
De pomp is niet aangesloten hierop, dus dat scheelt weer.

Volgende stap die ik ga doen is om de pomp los te maken en eens met een voltagemeter te kijken of er wel stroom op de aansluiting staat. Zo ja lijkt het er op alsof de pomp kapot is, zo niet is er blijkbaar ergens een stroomkabeltje kapot.
Als de bekabeling goed is hang ik er maar een nieuw pompje aan, zijn niet heel duur dacht ik te hebben gezien.

Met de hand krijg ik 'm nog wel leeggepompt (via de pomp in de bakskist) maar ideaal is anders.

Groet